Thread: rnpip3
View Single Post
Old 03-09-2008, 10:39 PM   #2
airman
ABXpert
 
airman's Avatar
 
Join Date: Nov 2006
Location: Just Visiting This Planet
Posts: 410
Have you installed anything like this I know your reds a little different but this may lead you in the right direction. rnpipe: svr(00000000fusserver) not found

Revision: A
Updated: 10/20/2006 9:31:39 AM

This error appears when you install Protector Suite QL and ignore the request for reboot. If you are just installing the software, rebooting the computer will fix this.

Applies to: Protector Suite QL 5.2-5.4
Keywords: rnpipe: svr(00000000fusserver) not found error Enroll or Edit Fingerprints selection on the home screen, the following error message appears: rnpipe: svr(00000000fusserver) not found
__________________
Windows 7 Ultimate 64Bit On:Asus P5Q Pro Turbo Mobo- Media Center
Intel C2D E8400 3.00/Xigmatek HDT S1283 /4Gig Ram/ATI HD5670 512 PCI Express/DVR2250 /550Watt Ps/ Antec P-180B Case
Work in Progress with a little upgrade
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

Laptop HP Pavilion dv9720US 17.3 Wide Screen Windows 7 Enterprise 32bit Family Mobile
Windows 7 Ultimate 64 on Asus P5Q Pro Turbo/Intel C2D6750 2.66/Zalman Cooler/4gig memory/Sapphire HD6770 Vapor-X/DVR2250/Antec PS 550 watt/HT Omega Sound card/Antec P-182 Gun Metal Case/ My System
Windows 7 Ultimate 32/ Asus P5P800SE MB/ P-D 945 3.4gig/3gig memory/HD1600 ATI/Antec 550 PS/Antec Case SLK3000B Wifes System Plus numerious hard drives and burners etc in all systems
(Offline)   Reply With Quote