ABXZone Computer  Forums



Reply
 
Thread Tools Display Modes
Old 01-11-2008, 08:10 AM   #1
shaihulud
Registered User
 
shaihulud's Avatar
 
Join Date: Jan 2005
Posts: 1,270
I need anyone with an Athlon 64 and a nForce3 or higher to execute lspci –vvv

I was looking at a recent update to the kernel and wondering something. I noticed a discrepancy with the HyperTransport information and may need to report a bug. If anyone with the following core logic(s) on any distro do this command: lspci –vvv. Cut and paste the information here for me to parse and also the distro you use would be helpful too. Note, you may need to be root to perform this command. A simple su – command and then password will get you to the point to execute.
(Offline)   Reply With Quote

Advertisement [Remove Advertisement]
Old 01-11-2008, 03:12 PM   #2
shaihulud
Registered User
 
shaihulud's Avatar
 
Join Date: Jan 2005
Posts: 1,270
Re: I need anyone with an Athlon 64 and a nForce3 or higher to execute lspci –vvv

Never mind the issue is resolved now.
(Offline)   Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com

© 2006 - 2016 ABXZone Forums | About ABX Zone Forums | Advertisers | Investors | Legal | A member of the Crowdgather Forum Community